Anlasser dreht nicht

Moderator: christian@nivatechnik.de

crazykrecek
Beiträge: 1
Registriert: 3. September 2017, 11:21

Anlasser dreht nicht

Beitrag von crazykrecek »

Hallo liebe Gemeinde!

Mein 2015 4x4 Taiga mach Kummer. Immer häufiger dreht der Anlasser einfach nicht. Alle Kontrolllampen gehen an bei Zündung ein, Kraftstoffpumpe fördert und dann ... nix!
Der Anlasser bewegt sich keinen Milimeter!

Wenn ich dann am Kabelbaum hinter der Wegfahrsperre ein bisschen wackel, geht es meistens wieder.

Hat irgendjemand Ideen?
Benutzeravatar
christian@nivatechnik.de
Administrator
Beiträge: 16941
Registriert: 12. Dezember 2006, 16:38
ehemaliger Benutzername: christian(@)lada-ig.de

Re: Anlasser dreht nicht

Beitrag von christian@nivatechnik.de »

Neben dem Bremsflüssigkeitsbehälter sitzt ein Relais: Stecker abziehen und mit Kontaktspray fluten. Sollte wieder arbeiten!

Gute Idee: alle Massepunkte reinigen und fetten.
Gruß christian@nivatechnik.de

2101 Bj.73+78/2109 Bj.94+96/2108 Bj.96/ Ford SN95 Bj.94+96/U2 Bj.00/Expedition Bj.00/ Chevrolet Caprice Bj.81/ Pontiac TransSport Bj.94/ Buick PA Bj.93
Benutzeravatar
Notausgangparker
Beiträge: 1849
Registriert: 20. Oktober 2010, 12:54

Re: Anlasser dreht nicht

Beitrag von Notausgangparker »

Gestern hats mich auch erwischt:

Schlüssel rein, umgedreht, Lampen an, Benzinpumpe läuft an, Relais klackern. Starter macht keinen Mucks. ADAC gerufen, der hat ihn zum laufen bekommen mit 12V + auf die rote Verbindungsleitung rechts unterm Luftfilter und ich konnte heim.
Was mir dabei auffiel: Tachometer im KI ging nicht.

Zuhause dann wieder das gleiche Spiel, kein Mucks vom Starter.

Was ich bisher gemacht habe:

- Sicherungen im Sitz gedreht
- Massepunkt hinterm KI und auf linkem Kotflügel gereinigt
- neues Relais an den Bremsflüssigkeitshalter geklemmt
- neues Zündschloss eingesetzt

immer noch nichts...

Ich hoffe Ihr habt ein paar Tipps für mich.
21214 Baujahr 2011 Euro 5 mit Prins LPG; ; AHK 1,9; in Lada - Farbe 140 "Yashma"; Sterling Hochleistungsladeregler für AGM Exide; Permanentlüfter, Getriebeölwanne XL; Seit Januar 2021 bei Km 167000 neuer Motor

BMW R 100 GS, UAZ Hunter Bj. 2007 ( Baijah - Edition )

- Stell Dir vor es geht und keiner kriegts hin - Wolfgang Neuss

Viele Grüße
Thomas -
Benutzeravatar
Notausgangparker
Beiträge: 1849
Registriert: 20. Oktober 2010, 12:54

Re: Anlasser dreht nicht

Beitrag von Notausgangparker »

Bin jetzt mit Uwe Locomps Hilfe ( wieder mal danke Uwe ) selber darauf gekommen, das am Startrelais ( das am Ausgleichsbehälter ) bei Klemme 85 und 86 nur 3 statt 12 Volt ankommen.

Das heisst, zwischen Zündschloss und Relais muss ein Kurzschluss o.ä. sein.

Überbrückt man am Relais - Sockel die Klemmen 30 und 87, springt der Starter an!

Sehr dabei hat mir Uwes Schaltplan geholfen, um die Zusammenhänge zu kapieren! http://nivatechnik.de/viewto ... ltplan+neu

Kann ich auch sehr empfehlen, und werde mir den mal laminiert ins Auto legen.
21214 Baujahr 2011 Euro 5 mit Prins LPG; ; AHK 1,9; in Lada - Farbe 140 "Yashma"; Sterling Hochleistungsladeregler für AGM Exide; Permanentlüfter, Getriebeölwanne XL; Seit Januar 2021 bei Km 167000 neuer Motor

BMW R 100 GS, UAZ Hunter Bj. 2007 ( Baijah - Edition )

- Stell Dir vor es geht und keiner kriegts hin - Wolfgang Neuss

Viele Grüße
Thomas -
Benutzeravatar
jhl
Beiträge: 1552
Registriert: 4. März 2019, 17:13

Re: Anlasser dreht nicht

Beitrag von jhl »

Notausgangparker hat geschrieben:Sehr dabei hat mir Uwes Schaltplan geholfen, um die Zusammenhänge zu kapieren! http://nivatechnik.de/viewto ... ltplan+neu
Hängt laminiert in meiner Werkstatt uuuu In Griffweite
Viele Grüße, Jan /21214,EZ03/19(Bj05/18)€6dTemp; Permanentlüfter;Koni HeavyTrack;195/80R16 Serienfelge; 20mm Spurplatten;TonnkyECUopti;Beta5.0/Von BSP:Lima höher;Belkards;Stahlflex;Getriebefüllrohr
Benutzeravatar
Notausgangparker
Beiträge: 1849
Registriert: 20. Oktober 2010, 12:54

Re: Anlasser dreht nicht

Beitrag von Notausgangparker »

Wir sind in unserer Fehlersuche auch etwas weitergegangen, ein Auto nur noch mit Überbrücken eines Relais dauerhaft zu starten kann ja nicht der Weisheit letzter Schluss sein.

Mir fiel auf, das die 15A - Flachsicherung Nr 4 ausgelöst hatte. Diese ist mit Absorberventil, Luftmassenmesser, Lambdasonden, NW - Sensor, Instrumententafel verbunden.

Da kamen wir nicht wirklich weiter.

Uwe fand in einem russischen Forum unter den genannten symptomen den Hinweis auf den Drehzahlsensor am VTG. Diesen nahm ich mir vor, stellte fest, dass das dreiadrige Kabel daran ziemlich stramm im 90 Grad - Winkel an einer Blechlasche am Tunnel befestigt war. Eine nähere Begutachtung ergab das hier:
20210117_1343341.jpg
20210117_1343341.jpg (181.04 KiB) 689 mal betrachtet
( leider etwas unscharf )

Der Schluss zwischen den blankgeriebenen und teilweise ausgefransten Leitungen sorgte für den Kurzschluss der Sicherung 4. Dies behoben, blieb die Sicherung drin und der Starter sprang willig wieder an.

Jetzt erstmal Kaffeepause, bei Minusgraden den ganzen Tag unterm Auto liegen ist ja kein richtiger Spaß. Nachher Probefahrt.

Ein dickes Dankeschön nochmal an Uwe Locomp, der mich den ganzen Tag am Telefon als Mastermind unterstützt und mich als Advokatus Diaboli ertragen hat. Letztlich war ich aber seine willige Hand um den Plan dann doch erfolgreich umzusetzen.
21214 Baujahr 2011 Euro 5 mit Prins LPG; ; AHK 1,9; in Lada - Farbe 140 "Yashma"; Sterling Hochleistungsladeregler für AGM Exide; Permanentlüfter, Getriebeölwanne XL; Seit Januar 2021 bei Km 167000 neuer Motor

BMW R 100 GS, UAZ Hunter Bj. 2007 ( Baijah - Edition )

- Stell Dir vor es geht und keiner kriegts hin - Wolfgang Neuss

Viele Grüße
Thomas -
Rollo
Beiträge: 50
Registriert: 25. Mai 2016, 18:42

Re: Anlasser dreht nicht

Beitrag von Rollo »

christian@nivatechnik.de hat geschrieben:
20. November 2020, 17:54
Neben dem Bremsflüssigkeitsbehälter sitzt ein Relais: Stecker abziehen und mit Kontaktspray fluten. Sollte wieder arbeiten!

Gute Idee: alle Massepunkte reinigen und fetten.
Mich hats gestern im Revier erwischt.. Im Dunkeln, nach Kanzelaufbauen... 15 Minuten Angst, dann sprang er an.
Ich sehe allerdings kein Relais neben dem Bremsflüssigkeitsbehälter.

Symptom: Zündschlüssel drehen, Klack, sonst nix. Kein Drehen....

Hab über Nacht die Batterie geladen.
Gerade getestet, Klack, sonst nix.

Hab mit einer eine Holzleiste mal zart auf den Anlasser geklopft, danach drehte der dann. Danach testweise mal wieder nicht, dann wohl.
Hab etwas Kontaktspray ins Zündschloss, falls da irgendwo der Wurm drin ist, danach lief er...
Sicherungen überprüft, keine durchgebrannt.
Wo könnte dieses Relais denn sein?
Niva 21214 EZ 25.04.2005, EURO 3, Benzin/LPG
Benutzeravatar
Maxfly
Beiträge: 245
Registriert: 31. Januar 2018, 12:08

Re: Anlasser dreht nicht

Beitrag von Maxfly »

Moin kannst mal schauen ob es bei dir unten an den anderen Relais ist.

Bildschirmfoto 2021-04-18 um 23.23.03.png
Bildschirmfoto 2021-04-18 um 23.23.03.png (683.89 KiB) 335 mal betrachtet
Grüße vom Dorf Andy ö.,
„der 21214 beschleunigt nicht, sondern nimmt fahrt auf“

LADA 212140 /X6D212140 Ez. Jan.2019 Euro 6C ein grauer
Ford RL2 Faltdachwagen in rot u. blau
Fischer Mountainbike Shimano Schaltung mit Biopace Kettenblatt
Benutzeravatar
Pilz
Administrator
Beiträge: 1280
Registriert: 12. Oktober 2017, 15:59

Re: Anlasser dreht nicht

Beitrag von Pilz »

Wenn der Anlasser klackt (also das Ritzel ausrückt / das ist ein sehr deutliches Klacken) und er sich nur nach einer zärtlichen Behandlung durch den Hammer zum Drehen überzeugen lässt, dann wird es vermutlich an den Kohlen oder dem Kollektor liegen, da verschmutzt oder abgenutzt.

Entweder reinigen / revidieren (lassen) oder komplett tauschen.

Grüsse
Stefan
21214 BJ 2018 Taiga €6 / Transkarpatendoppeltbeschädigter / Prinzessinwegmacher
Rollo
Beiträge: 50
Registriert: 25. Mai 2016, 18:42

Re: Anlasser dreht nicht

Beitrag von Rollo »

Also hat das Zündschloss auch keinen Einfluss auf Ausrücken und Drehen, kann am Zündschloss also nur beides gestartet werden. Dann hat auch der Anlasser nur Masse und Spannung? Dann kann ich also andere mögliche Fehlerquellen ausschliessen.
LiMa ist recht neu, da braucht ich Dreck noch gar nicht viel suchen.
Momentan hab ich grad zweimal gestartet, ging... Aber nach längerer Standzeit setzt sich der Dreck vielleicht wieder. Bei 192TKM Laufleistung kann der eigentlich mal ersetzt werden, ich bau nur ungern alles mehrfach ein und aus zumal ich nur zwei Auffahrrampen hab und keine Bühne.
Also wie Christian schon an anderer Stelle beschrieben hat, Batterie ab, Lufigehäuse raus etc, Verschraubung von oben und unten an Getriebeglocke lösen und dann nach vorne und unten rausnehmen. Danach mal näher betrachten und öffnen zum Reinigen. Spannung anlegen usw., ob Ritzel rauskommt und dreht...
Viele Grüße und noch nen schönen sonnigen Sonntag
Niva 21214 EZ 25.04.2005, EURO 3, Benzin/LPG
Benutzeravatar
Pilz
Administrator
Beiträge: 1280
Registriert: 12. Oktober 2017, 15:59

Re: Anlasser dreht nicht

Beitrag von Pilz »

Über das Zündschloss wird der Magnetschalter des Anlassers betätigt, der das Ritzel ausrückt und einen kurzen Moment später einen Kontakt schliesst um den E-Motor mit Spannung zu versorgen.
Der Anlasser hat so gesehen also drei Anschlüsse. Pol (direkt von der Batterie ohne Sicherung), Masse (über das Gehäuse) und geschaltet (über das Zündschloss).
Anders ausgedrückt: wenn bei Betätigung des Zündschlüssels das Ritzel ausgeschoben wird, kann das Problem nicht am Zündschloss liegen.

Prinzipiell könnte natürlich auch der Kontakt im Magnetschalter defekt sein, oder der Pluspol am Anlasser nicht mehr richtig fest sein.


Grüsse
Stefan
21214 BJ 2018 Taiga €6 / Transkarpatendoppeltbeschädigter / Prinzessinwegmacher
Rollo
Beiträge: 50
Registriert: 25. Mai 2016, 18:42

Re: Anlasser dreht nicht

Beitrag von Rollo »

Ich werd den in der kommenden Woche ausbauen, dann seh ich ja, was das Problem verursacht.
Momentan geht er wieder, aber ich denke, die Freude hält nicht lang
Niva 21214 EZ 25.04.2005, EURO 3, Benzin/LPG
Tuemmler
Beiträge: 53
Registriert: 20. Juli 2020, 16:05

Re: Anlasser dreht nicht

Beitrag von Tuemmler »

Moin Moin,

Du hast ein Problem mit dem Magnetschalter des Anlassers. Der Magnetschalter steuert das Einspulen des Antriebsritzels vom Anlasser an das Kurbelwellenschwungrad in der Getriebegolocke.

(Mit der "Hammermethode" (klopfen auf den Anlasser) wird dieses deutlich.

mehrere Möglichkeiten:

* Anlasser tauschen
* Anlasser zerlegen und alle Kontakte prüfen / reinigen (meist auf Dauer wenig Erfolg)
* immer einen Hammer dabei und den Anlasser durch Klopfen zur Arbeit zu bewegen

Gruß
Lada-Niva 4x4 1700i, Prins LPG, Ez: 13.08.2003,
HSN 9308, TSN 378, VW T4 Multivan Bj.96, 2,5 TDI, 610.000 km
Nichts ist so schlimm, als dass es nicht noch einen Vorteil hätte.
Benutzeravatar
Beddong
Beiträge: 6483
Registriert: 5. August 2014, 22:52

Re: Anlasser dreht nicht

Beitrag von Beddong »

Tuemmler hat geschrieben:
5. September 2021, 21:20
immer einen Hammer dabei und den Anlasser durch Klopfen zur Arbeit zu bewegen
Ja, das hatte ich auch mal ne Zeit lang gemacht, und dann hatte ich einen Hybrid...Anlasser lief dauerhaft mit! pl,,
Anfrage bezüglich Teilen und Umbauten bitte ausschließlich über das Kontaktformular ->BSP<- von meiner Web-Site
Guude, de Andy
Warum einfach wenn´s auch "richtig" geht!
Niva M Euro4 Bj2010 - BSP-Niva - BMW X5 3.0d
ono-sokki
Beiträge: 45
Registriert: 3. April 2012, 13:26

Re: Anlasser dreht nicht

Beitrag von ono-sokki »

Ich habe heute, weil schönes Wetter war, und der Winter ins Haus steht (da macht Schrauben im Freien nicht viel Spaß), den Anlasser gewechselt.
Der Grund war, der Anlasser macht seit einem halben Jahr Geräusche. Er pfeift bein Anlassen, manchmal dreht er überhaupt nicht, und ich muß den Schlüssel mehrmals betätigen, bis er den Motor anwirft. Meine Diagnose, ein Lager läuft trocken, und ist ausgelaufen (hat großes Spiel).

Also, Anlasser bestellt, und mich im Internetz schlau gemacht.
Die Batterie abklemmen.
Luftfilter raus.
Die Lichtmaschine muß raus, geht einfacher als gedacht, dazu muß vorher ein Blech unten ab.
Die zwei Streben müssen raus, geht auch einfach.
Den Anlasser abschrauben, zwei Schrauben von oben, eine von unten. Auch kein Problem.
Was ich wusste, aber nicht wahrhaben wollte, der Krümmer muß ab (vier zwölfer Muttern). Meiner war zum Glück erst vor ein paar Monaten gewechselt worden.
Anlasser nach vorne schieben und die Kabel abmachen. Da ist noch ein Kabel/Stecker am Motor, den abmachen. Dann den Anlasser durch ein Labyrinth nach vorne ausfädeln, dabei ein Hitzeschutzblech etwas malträtieren, heißt, man nuß es nicht lösen, aber etwas verbiegen.
Rückwärts wieder alles einbauen, das war´s. Dauer, in zwei lockeren Stunden erledigt.

Jetzt zu meiner Diagnose:
Da ich Allem auf den Grund gehen muß, habe ich den defekten Anlasser natürlich zerlegt. (auch in der Gewissheit, daß eine neue Buchse in einer halben Stunde gedreht ist, und damit die Reparatur des Anlassers erledigt ist.
Weit gefehlt. Alle Lager waren vom Spiel her in Ordnung, und ganz trocken war auch keines.
Aber im Planetengetriebe war das Hohlrad mehrere male gebrochen, und vom Anlassermotorgehäuse hat sich ein Magnet gelöst. Der Magnet wird auch der Grund gewesen sein, daß sich der Anlasser ab und zu nicht auf Anhieb gedreht hat.

Warum schreibe ich das hier?
1. Der Schaden eines problememachenden Anlassers ist größer, als man denkt. Reparatur unmöglich, also gleich neu kaufen.
2. Die Hammermethode kann Magnete lösen, also bei dieser Bauart lieber nicht anwenden.
3. Beim Ausbau der Lichtmaschine feststellen, hätte ich doch gleich eine neue Diodenplatte mitbestellt, dann wäre es nur einmal Arbeit (aber zum Glück ist Lichtmaschinenausbau kein Hexenwerk).

Gruß, Chris.

ps. Bilder vom defekten Anlasser kann ich nachreichen
LADA NIVA 2121, 60kW, Ez: 2003
Antworten